Forum motorowerowe

Wszystko o motorowerach!! Tuning wizualny, porady, problemy techniczne..

Teraz jest 3 gru 2021, o 00:08

Strefa czasowa: UTC + 1 [ DST ]




Utw贸rz nowy w膮tek Odpowiedz w w膮tku  [ Posty: 1 ] 
Autor Wiadomo艣膰
PostNapisane: 11 lip 2012, o 11:13 
Poziom
Avatar u偶ytkownika

Do艂膮czy艂(a): 4 maja 2012, o 14:47
Posty: 352
Pochwa艂y: 4
Pojazd: Zumico Eos 2T
GG: 0
Wojew贸dztwo: Pomorskie
Cze艣膰. Posiadam laptopa z systemem Windows XP i za ka偶dym razem gdy chc臋 po艂膮czy膰 si臋 z routerem musz臋 w艂膮cza膰 sie膰 zerow膮. To znaczy w ustawieniach sieci zerowej domy艣lnie jest ona ustawiona na "Automatycznie" a musi by膰 na "R臋cznie". I po ka偶dym w艂膮czeniu laptopa musz臋 to zmienia膰 i dopiero potem mog臋 艂膮czy膰 si臋 przez wifi.
Pytanie - jak ustawi膰 to na sta艂e. Przed formatem systemu nic nie musia艂em zmienia膰. Laptop sam 艂膮czy艂 si臋 z routerem.
Pozdrawiam

_________________
Romet Pony M2 --- Simson S51 --- Zumico Eos 2T


G贸ra
 Zobacz profil Offline  
 
Wy艣wietl posty nie starsze ni偶:  Sortuj wg  
Utw贸rz nowy w膮tek Odpowiedz w w膮tku  [ Posty: 1 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegl膮da forum

U偶ytkownicy przegl膮daj膮cy ten dzia艂: Brak zidentyfikowanych u偶ytkownik贸w i 1 go艣膰


Nie mo偶esz rozpoczyna膰 nowych w膮tk贸w
Nie mo偶esz odpowiada膰 w w膮tkach
Nie mo偶esz edytowa膰 swoich post贸w
Nie mo偶esz usuwa膰 swoich post贸w
Nie mo偶esz dodawa膰 za艂膮cznik贸w

Szukaj:
Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne u偶ytkownikom polskie wsparcie phpBB3 - phpBB3.PL
phpBB SEO
www.ogar200.pl , www.motorowery.net