Forum motorowerowe

Wszystko o motorowerach!! Tuning wizualny, porady, problemy techniczne..

Teraz jest 14 lis 2018, o 00:49

Strefa czasowa: UTC + 1 [ DST ]




Utw贸rz nowy w膮tek Odpowiedz w w膮tku  [ Posty: 6 ] 
Autor Wiadomo艣膰
 Tytu艂: Nie odpala....
PostNapisane: 22 lip 2013, o 11:00 
Weteran
Avatar u偶ytkownika

Do艂膮czy艂(a): 27 wrz 2010, o 11:52
Posty: 791
Pochwa艂y: 13
Pojazd: Golf MK2, Audi A4 B7, WSK M06-B3, Kadet M-780
GG: 63181874
Wojew贸dztwo: Pomorskie
Witam, zmienia艂em szpilki w ogarze, z艂o偶y艂em wszystko, skr臋ci艂em, iskra jest, ga藕nik czysty. Po otwarciu kranika, napompowaniu paliwa za艂apie, odpali i po 3-4 sekundach ga艣nie, iskra jest nadal a odpali膰 nie chce...


G贸ra
 Zobacz profil Offline  
 
PostNapisane: 22 lip 2013, o 11:02 
Weteran
Avatar u偶ytkownika

Do艂膮czy艂(a): 5 wrz 2010, o 17:40
Posty: 888
Lokalizacja: Warszawa Bielany
Pochwa艂y: 6
Pojazd: VW Golf III 97'
Romet Ogar 200 85'
Romet M-2 87'

GG: 0
Wojew贸dztwo: Mazowieckie
Te偶 co艣 takiego mia艂em jak zamontowa艂em nowy cyl w moim. Tyle 偶e u mnie okaza艂a si臋 winna elektryka ;) Sprawd藕 mo偶e czy lewego powietrza nie dostaj臋.

_________________


G贸ra
 Zobacz profil Offline  
 
PostNapisane: 22 lip 2013, o 11:04 
Weteran
Avatar u偶ytkownika

Do艂膮czy艂(a): 27 wrz 2010, o 11:52
Posty: 791
Pochwa艂y: 13
Pojazd: Golf MK2, Audi A4 B7, WSK M06-B3, Kadet M-780
GG: 63181874
Wojew贸dztwo: Pomorskie
Tu wszystko jest tak jak by艂o, szpilki nowe tylko s膮 :) Dzisiaj go odwiedz臋 i obadam :) A co mia艂e艣 z elektryk膮 ?


G贸ra
 Zobacz profil Offline  
 
PostNapisane: 22 lip 2013, o 11:22 
Weteran
Avatar u偶ytkownika

Do艂膮czy艂(a): 5 wrz 2010, o 17:40
Posty: 888
Lokalizacja: Warszawa Bielany
Pochwa艂y: 6
Pojazd: VW Golf III 97'
Romet Ogar 200 85'
Romet M-2 87'

GG: 0
Wojew贸dztwo: Mazowieckie
Greg napisa艂(a):
Tu wszystko jest tak jak by艂o, szpilki nowe tylko s膮 :) Dzisiaj go odwiedz臋 i obadam :) A co mia艂e艣 z elektryk膮 ?


Jak masz styk od prawej strony w cewce butelkowej to tam stykaj膮 si臋 dwa kabelki niebieskie w jeden konektrorek, po prostu s艂abe ich po艂膮czenie skutkowa艂o trudno艣ciami w zapaleniu motocykla oraz jego pracy.

Co do twojej szpilki, uszczelki da艂e艣 te same co by艂y :) ? Bo je偶eli tak to mog艂y si臋 uszkodzi膰 przy zdejmowaniu i masz teraz skutki.

_________________


G贸ra
 Zobacz profil Offline  
 
PostNapisane: 22 lip 2013, o 13:30 
Weteran
Avatar u偶ytkownika

Do艂膮czy艂(a): 27 wrz 2010, o 11:52
Posty: 791
Pochwa艂y: 13
Pojazd: Golf MK2, Audi A4 B7, WSK M06-B3, Kadet M-780
GG: 63181874
Wojew贸dztwo: Pomorskie
To jest 205 tu nie ma cewki butelkowej...


G贸ra
 Zobacz profil Offline  
 
PostNapisane: 22 lip 2013, o 13:51 
Weteran
Avatar u偶ytkownika

Do艂膮czy艂(a): 5 wrz 2010, o 17:40
Posty: 888
Lokalizacja: Warszawa Bielany
Pochwa艂y: 6
Pojazd: VW Golf III 97'
Romet Ogar 200 85'
Romet M-2 87'

GG: 0
Wojew贸dztwo: Mazowieckie
No co ty ? xD Przecie偶 wiem 偶e chodzi o Ogara 205 i nie posiada on cewki butelkowej. Po prostu ja mam Ogara 200 i mia艂em podobny przypadek to napisa艂em co by艂o przyczyn膮 :)

_________________


G贸ra
 Zobacz profil Offline  
 
Wy艣wietl posty nie starsze ni偶:  Sortuj wg  
Utw贸rz nowy w膮tek Odpowiedz w w膮tku  [ Posty: 6 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegl膮da forum

U偶ytkownicy przegl膮daj膮cy ten dzia艂: Brak zidentyfikowanych u偶ytkownik贸w i 2 go艣ci


Nie mo偶esz rozpoczyna膰 nowych w膮tk贸w
Nie mo偶esz odpowiada膰 w w膮tkach
Nie mo偶esz edytowa膰 swoich post贸w
Nie mo偶esz usuwa膰 swoich post贸w
Nie mo偶esz dodawa膰 za艂膮cznik贸w

Szukaj:
Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne u偶ytkownikom polskie wsparcie phpBB3 - phpBB3.PL
phpBB SEO
www.ogar200.pl , www.motorowery.net