Forum motorowerowe

Wszystko o motorowerach!! Tuning wizualny, porady, problemy techniczne..

Teraz jest 20 cze 2019, o 19:34

Strefa czasowa: UTC + 1 [ DST ]




Utw贸rz nowy w膮tek Odpowiedz w w膮tku  [ Posty: 2 ] 
Autor Wiadomo艣膰
PostNapisane: 17 maja 2014, o 14:38 
Poziom

Do艂膮czy艂(a): 14 gru 2012, o 17:03
Posty: 10
Lokalizacja: wierzyce
Pojazd: suzuki gt80L
Romet 727

GG: 0
Wojew贸dztwo: Wielkopolskie
witam,tak jak w tytule m贸j skuter nie odpala i co mo偶e by膰 przyczyn膮, tj ga藕nik czy艣ci艂em zak艂ada艂em nawet inny, wymienia艂em 艣wiece(iskra nie jest zbyt dobra ale z regu艂y 艣wieca sucha), jedynym sposobem kt贸rym uda艂o mi si臋 go odpali膰 by艂a wiertarka(kr臋ci艂em z 15min. jak ju偶 odpali to nie wkr臋ca si臋 na obroty strzela w ga藕nik,a gdy si臋 rozgrzeje tak偶e tylko na wiertark臋 odpala ale praktycznie od razu tj z 4 razy obr贸ci wa艂em i zapala, wi臋c co mo偶e by膰 .skuter posiada alarm czy mog艂a by by膰 to wina immobilizera.


G贸ra
 Zobacz profil Offline  
 
PostNapisane: 17 maja 2014, o 20:53 
Poziom
Avatar u偶ytkownika

Do艂膮czy艂(a): 4 gru 2011, o 15:36
Posty: 38
Lokalizacja: WM
Pojazd: Romet Ogar 200,romet 727,Aprilia rx 70
GG: 18752641
Wojew贸dztwo: Lubelskie
Do kr贸膰ca idzie w臋偶yk od kranika spr贸buj tam wstrzykn膮膰 paliwo.


G贸ra
 Zobacz profil Offline  
 
Wy艣wietl posty nie starsze ni偶:  Sortuj wg  
Utw贸rz nowy w膮tek Odpowiedz w w膮tku  [ Posty: 2 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegl膮da forum

U偶ytkownicy przegl膮daj膮cy ten dzia艂: Brak zidentyfikowanych u偶ytkownik贸w i 0 go艣ci


Nie mo偶esz rozpoczyna膰 nowych w膮tk贸w
Nie mo偶esz odpowiada膰 w w膮tkach
Nie mo偶esz edytowa膰 swoich post贸w
Nie mo偶esz usuwa膰 swoich post贸w
Nie mo偶esz dodawa膰 za艂膮cznik贸w

Szukaj:
Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne u偶ytkownikom polskie wsparcie phpBB3 - phpBB3.PL
phpBB SEO
www.ogar200.pl , www.motorowery.net